» Ubuntu » Пакети » precise (12.04LTS) » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Виртуален пакет: libdbm-ruby1.9.1

Пакети, предлагащи libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1