» Ubuntu » Пакети » precise (12.04LTS) » java » libgeronimo-jpa-2.0-spec-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ] [  wily  ]
[ Източник: geronimo-jpa-2.0-spec  ]

Пакет: libgeronimo-jpa-2.0-spec-java (1.1-2) [universe]

Връзки за libgeronimo-jpa-2.0-spec-java

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник geronimo-jpa-2.0-spec.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

Geronimo JSR-317 Java Persistence (JPA) 2.0 Spec API

Други пакети, свързани с libgeronimo-jpa-2.0-spec-java

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libgeronimo-jpa-2.0-spec-java

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 79,9 кБ184,0 кБ [списък на файловете]