» Ubuntu » Пакети » precise (12.04LTS) » java » libgeronimo-validation-1.0-spec-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Източник: geronimo-validation-1.0-spec  ]

Пакет: libgeronimo-validation-1.0-spec-java (1.1-2) [universe]

Geronimo JSR-303 Bean Validation Spec API

Други пакети, свързани с libgeronimo-validation-1.0-spec-java

  • зависимости
  • препоръчани
  • предложени

Изтегляне на libgeronimo-validation-1.0-spec-java

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 34,8 кБ124,0 кБ [списък на файловете]