» Ubuntu » Пакети » precise (12.04LTS) » libdevel » libgps-dev
precise  ] [  precise-updates  ] [  trusty  ] [  xenial  ] [  yakkety  ]
[ Източник: gpsd  ]

Пакет: libgps-dev (3.4-2ubuntu0.1 и други) [security]

Връзки за libgps-dev

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник gpsd.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bernd Zeimetz

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

Global Positioning System - development files

Други пакети, свързани с libgps-dev

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libgps20 (= 3.4-2) [armhf, powerpc]
    Global Positioning System - library
    dep: libgps20 (= 3.4-2ubuntu0.1) [amd64, i386]
  • dep: pkg-config
    manage compile and link flags for libraries

Изтегляне на libgps-dev

Изтегляне за всички налични архитектури
Архитектура Версия Големина на пакета Големина след инсталиране Файлове
amd64 3.4-2ubuntu0.1 103,0 кБ376,0 кБ [списък на файловете]
armhf 3.4-2 102,1 кБ298,0 кБ [списък на файловете]
i386 3.4-2ubuntu0.1 99,2 кБ325,0 кБ [списък на файловете]
powerpc 3.4-2 97,6 кБ293,0 кБ [списък на файловете]