» Ubuntu » Пакети » precise (12.04LTS) » virtual » libjakarta-poi-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ] [  wily  ]

Виртуален пакет: libjakarta-poi-java

Пакети, предлагащи libjakarta-poi-java

libapache-poi-java
Poor Obfuscation Implementation