» Ubuntu » Пакети » precise (12.04LTS) » libs » libjavascriptcoregtk-1.0-0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Източник: webkit  ]

Пакет: libjavascriptcoregtk-1.0-0 (1.8.3-0ubuntu0.12.04.1) [security]

Връзки за libjavascriptcoregtk-1.0-0

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник webkit.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

Javascript engine library for GTK+

Други пакети, свързани с libjavascriptcoregtk-1.0-0

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    също и виртуален пакет, предлаган от libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1) [i386]
    GCC support library
  • dep: libglib2.0-0 (>= 2.31.2)
    GLib library of C routines
  • dep: libicu48 (>= 4.8-1)
    International Components for Unicode
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Изтегляне на libjavascriptcoregtk-1.0-0

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 1 306,1 кБ3 821,0 кБ [списък на файловете]
i386 1 393,3 кБ3 860,0 кБ [списък на файловете]