» Ubuntu » Пакети » precise (12.04LTS) » web » libjs-jquery-opacityrollover
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Източник: jquery-goodies  ]

Пакет: libjs-jquery-opacityrollover (4-1) [universe]

Връзки за libjs-jquery-opacityrollover

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник jquery-goodies.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

jQuery Opacity Rollover plugin

Други пакети, свързани с libjs-jquery-opacityrollover

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libjs-jquery
    JavaScript library for dynamic web applications

Изтегляне на libjs-jquery-opacityrollover

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 4,8 кБ56,0 кБ [списък на файловете]