» Ubuntu » Пакети » precise (12.04LTS) » virtual » liblua5.1-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Виртуален пакет: liblua5.1-dev

Пакети, предлагащи liblua5.1-dev

liblua5.1-0-dev
Development files for the Lua language version 5.1