» Ubuntu » Пакети » precise (12.04LTS) » libs » libplexus-interactivity-api-java
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Източник: plexus-interactivity-api  ]

Пакет: libplexus-interactivity-api-java (1.0-alpha-6-6) [universe]

Връзки за libplexus-interactivity-api-java

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник plexus-interactivity-api.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

interactivity API for the Plexus framework

Други пакети, свързани с libplexus-interactivity-api-java

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libplexus-interactivity-api-java

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 13,8 кБ75,0 кБ [списък на файловете]