» Ubuntu » Пакети » precise (12.04LTS) » libdevel » libpulse-dev
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Източник: pulseaudio  ]

Пакет: libpulse-dev (1:1.1-0ubuntu15)

Връзки за libpulse-dev

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник pulseaudio.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

PulseAudio client development headers and libraries

Други пакети, свързани с libpulse-dev

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libpulse-dev

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 79,5 кБ481,0 кБ [списък на файловете]
i386 79,0 кБ481,0 кБ [списък на файловете]