» Ubuntu » Пакети » precise (12.04LTS) » java » libtrilead-putty-extension-java
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]
[ Източник: trilead-putty-extension  ]

Пакет: libtrilead-putty-extension-java (1.1-2fakesync1) [universe]

Връзки за libtrilead-putty-extension-java


Ресурси за Ubuntu:

Изтегляне на пакет-източник trilead-putty-extension.


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

PuTTY key support for Trilead SSH2 library

Други пакети, свързани с libtrilead-putty-extension-java

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libtrilead-putty-extension-java

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 10,5 кБ73,0 кБ [списък на файловете]