» Ubuntu » Пакети » precise (12.04LTS) » interpreters » libvalidatable-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Източник: libvalidatable-ruby  ]

Пакет: libvalidatable-ruby1.8 (1.6.7-6) [universe]

Връзки за libvalidatable-ruby1.8

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник libvalidatable-ruby.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

provide ActiveRecord looking validations (ruby 1.8)

Други пакети, свързани с libvalidatable-ruby1.8

  • зависимости
  • препоръчани
  • предложени
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Изтегляне на libvalidatable-ruby1.8

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 10,5 кБ136,0 кБ [списък на файловете]