» Ubuntu » Пакети » precise (12.04LTS) » libdevel » libwt29
precise  ]
[ Източник: witty  ]

Пакет: libwt29 (3.1.10-1ubuntu2) [universe]

Връзки за libwt29

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник witty.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Pau Garcia i Quiles

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

C++ library and application server for web applications [runtime]

Други пакети, свързани с libwt29

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • rec: libwthttp29 (= 3.1.10-1ubuntu2)
    HTTP(S) connector library for Wt [runtime]
    или libwtfcgi29 (= 3.1.10-1ubuntu2)
    FastCGI connector library for Wt [runtime]
  • rec: tinymce (>= 3.0.7)
    platform independent web based Javascript/HTML WYSIWYG editor

Изтегляне на libwt29

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 1 785,2 кБ5 232,0 кБ [списък на файловете]
i386 1 818,6 кБ4 926,0 кБ [списък на файловете]