» Ubuntu » Пакети » precise (12.04LTS) » ocaml » libxen-ocaml
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Източник: xen  ]

Пакет: libxen-ocaml (4.1.5-0ubuntu0.12.04.3) [security]

Връзки за libxen-ocaml

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник xen.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

OCaml libraries for controlling Xen

Други пакети, свързани с libxen-ocaml

  • зависимости
  • препоръчани
  • предложени

Изтегляне на libxen-ocaml

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 49,2 кБ228,0 кБ [списък на файловете]
i386 49,5 кБ216,0 кБ [списък на файловете]