» Ubuntu » Пакети » precise (12.04LTS) » ocaml » libxen-ocaml-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ]
[ Източник: xen  ]

Пакет: libxen-ocaml-dev (4.1.6.1-0ubuntu0.12.04.4) [security]

Връзки за libxen-ocaml-dev

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник xen.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

OCaml libraries for controlling Xen (devel package)

Други пакети, свързани с libxen-ocaml-dev

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libxen-dev (= 4.1.6.1-0ubuntu0.12.04.4)
    Public headers and libs for Xen
  • dep: libxen-ocaml (= 4.1.6.1-0ubuntu0.12.04.4)
    OCaml libraries for controlling Xen
  • dep: ocaml-nox-3.12.1
    виртуален пакет, предлаган от ocaml-nox

Изтегляне на libxen-ocaml-dev

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 75,1 кБ363,0 кБ [списък на файловете]
i386 74,4 кБ307,0 кБ [списък на файловете]