» Ubuntu » Пакети » precise (12.04LTS) » ruby » ruby-ldap
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Източник: ruby-ldap  ]

Пакет: ruby-ldap (0.9.11-1) [universe]

Връзки за ruby-ldap

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник ruby-ldap.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

OpenLDAP library binding for Ruby

Други пакети, свързани с ruby-ldap

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    също и виртуален пакет, предлаган от libc6-udeb
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    или libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby
    Transitional package for ruby1.8
    също и виртуален пакет, предлаган от ruby1.8
    или ruby-interpreter
    виртуален пакет, предлаган от ruby1.8, ruby1.9.1

Изтегляне на ruby-ldap

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 62,9 кБ201,0 кБ [списък на файловете]
i386 61,6 кБ195,0 кБ [списък на файловете]