» Ubuntu » Пакети

Error

two or more packages specified (libglib2.0-0 quantal-updates)