» Ubuntu » Пакети » quantal-updates » libdevel » libpq-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Източник: postgresql-9.1  ]

Пакет: libpq-dev (9.1.13-0ubuntu0.12.10)

Връзки за libpq-dev

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник postgresql-9.1.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

header files for libpq5 (PostgreSQL library)

Други пакети, свързани с libpq-dev

  • зависимости
  • препоръчани
  • предложени
  • dep: comerr-dev
    common error description library - headers and static libraries
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    също и виртуален пакет, предлаган от libc6-udeb
  • dep: libkrb5-dev
    Headers and development libraries for MIT Kerberos
  • dep: libpq5 (= 9.1.13-0ubuntu0.12.10)
    PostgreSQL C client library
  • dep: libssl-dev
    SSL development libraries, header files and documentation

Изтегляне на libpq-dev

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 149,8 кБ872,0 кБ [списък на файловете]
i386 151,5 кБ796,0 кБ [списък на файловете]