» Ubuntu » Пакети

Error

two or more packages specified (libxext-dev quantal-updates)