» Ubuntu » Пакети

Error

two or more packages specified (aewm++ quantal)