» Ubuntu » Пакети

Error

two or more packages specified (axel-kapt quantal)