» Ubuntu » Пакети

Error

two or more packages specified (2012 clisp-module-dbus quantal)