» Ubuntu » Пакети

Error

two or more packages specified (2014 clisp-module-postgresql)