» Ubuntu » Пакети

Error

two or more packages specified (libapache2-mod-proxy-html quantal)