» Ubuntu » Пакети

Error

two or more packages specified (basilisk2 quantal)