» Ubuntu » Пакети

Error

two or more packages specified (crossfire-client quantal)