» Ubuntu » Пакети

Error

two or more packages specified (debconf-i18n quantal)