» Ubuntu » Пакети

Error

two or more packages specified (libfarstream-0.1-dbg quantal)