» Ubuntu » Пакети

Error

two or more packages specified (libgsm0710mux-dbg quantal)