» Ubuntu » Пакети

Error

two or more packages specified (smokegen-dbg quantal)