» Ubuntu » Пакети

Error

two or more packages specified (evilvte quantal)