» Ubuntu » Пакети

Error

two or more packages specified (freedoom quantal)