» Ubuntu » Пакети

Error

two or more packages specified (galax-extra quantal)