» Ubuntu » Пакети

Error

two or more packages specified (gir1.2-accountsservice-1.0 quantal)