» Ubuntu » Пакети

Error

two or more packages specified (libbonobo2-bin quantal)