» Ubuntu » Пакети

Error

two or more packages specified (ghc-dynamic quantal)