» Ubuntu » Пакети

Error

two or more packages specified (libghc-darcs-dev quantal)