» Ubuntu » Пакети

Error

two or more packages specified (libghc-github-dev quantal)