» Ubuntu » Пакети

Error

two or more packages specified (libghc-hjavascript-prof quantal)