» Ubuntu » Пакети

Error

two or more packages specified (libghc-ifelse-prof quantal)