» Ubuntu » Пакети

Error

two or more packages specified (libghc-math-functions-prof quantal)