» Ubuntu » Пакети

Error

two or more packages specified (libghc-patience-dev quantal)