» Ubuntu » Пакети

Error

two or more packages specified (libghc-readline-prof quantal)