» Ubuntu » Пакети

Error

two or more packages specified (libghc-webkit-dev quantal)