» Ubuntu » Пакети

Error

two or more packages specified (libghc6-sdl-image-prof quantal)