» Ubuntu » Пакети

Error

two or more packages specified (libevent-loop-ruby quantal)