» Ubuntu » Пакети

Error

two or more packages specified (libannotation-indexer-java quantal)