» Ubuntu » Пакети

Error

two or more packages specified (libavformat-dev quantal)