» Ubuntu » Пакети

Error

two or more packages specified (libffi6-dbg quantal)