» Ubuntu » Пакети

Error

two or more packages specified (libghc-cryptocipher-dev quantal)